<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.alicenonlosa.it/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.alicenonlosa.it/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
    
	<title>E se per i leghisti di Parma fosse una vittoria di Pirro? (di Andrea Marsiletti) - Alice</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.0 - http://bit.ly/WPPROADSYSTEM -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="E se per i leghisti di Parma fosse una vittoria di Pirro? (di Andrea Marsiletti) - Alice" />
<meta property="og:description" content="Parma è verde, verdissima. Come noto la nostra provincia sarà rappresentata in Parlamento solo da leghisti. Quello per Salvini è stato un voto di opinione impressionante, un&#8217;onda che ha travolto tutto. Basti pensare che in meno di un anno, la stessa persona con la medesima alleanza, Laura Cavandoli, ha ottenuto 14.600 voti da candidata sindaco&hellip;" />
<meta property="og:url" content="http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/" />
<meta property="og:site_name" content="Alice" />
<meta property="article:publisher" content="https://www.facebook.com/ParmaDaily.it" />
<meta property="article:section" content="In evidenza" />
<meta property="article:published_time" content="2018-03-09T16:41:15+01:00" />
<meta property="article:modified_time" content="2018-03-09T16:58:43+01:00" />
<meta property="og:updated_time" content="2018-03-09T16:58:43+01:00" />
<meta property="og:image" content="http://www.alicenonlosa.it/wp-content/uploads/2018/03/pirro.jpg" />
<meta property="og:image:width" content="1572" />
<meta property="og:image:height" content="1048" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Parma è verde, verdissima. Come noto la nostra provincia sarà rappresentata in Parlamento solo da leghisti. Quello per Salvini è stato un voto di opinione impressionante, un&#8217;onda che ha travolto tutto. Basti pensare che in meno di un anno, la stessa persona con la medesima alleanza, Laura Cavandoli, ha ottenuto 14.600 voti da candidata sindaco&hellip;" />
<meta name="twitter:title" content="E se per i leghisti di Parma fosse una vittoria di Pirro? (di Andrea Marsiletti) - Alice" />
<meta name="twitter:site" content="@parmadaily" />
<meta name="twitter:image" content="http://www.alicenonlosa.it/wp-content/uploads/2018/03/pirro.jpg" />
<meta name="twitter:creator" content="@parmadaily" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alice &raquo; Feed" href="http://www.alicenonlosa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alice &raquo; Feed dei commenti" href="http://www.alicenonlosa.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alice &raquo; E se per i leghisti di Parma fosse una vittoria di Pirro? (di Andrea Marsiletti) Feed dei commenti" href="http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/feed/" />
<link rel='stylesheet' id='colorbox-theme1-css'  href='http://www.alicenonlosa.it/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme1/colorbox.css?ver=1.3.14' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.alicenonlosa.it/wp-content/themes/fox/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='bbpressmoderationstyle-css'  href='http://www.alicenonlosa.it/wp-content/plugins/bbpressmoderation/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.alicenonlosa.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.alicenonlosa.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='event-post-css'  href='http://www.alicenonlosa.it/wp-content/plugins/event-post/css/eventpost.min.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='openlayers-css'  href='http://www.alicenonlosa.it/wp-content/plugins/event-post/css/openlayers.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.alicenonlosa.it/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.alicenonlosa.it/wp-content/plugins/google-images-search-and-insert/css/colorbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.alicenonlosa.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.alicenonlosa.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7COswald%3A300%2Cregular%2C700&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.alicenonlosa.it/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.alicenonlosa.it/wp-content/themes/fox-child-theme/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='http://www.alicenonlosa.it/wp-content/themes/fox/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-monalisa-css'  href='http://www.alicenonlosa.it/wp-content/plugins/wp-monalisa/wp-monalisa-default.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.alicenonlosa.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/wp-monalisa/wpml_script.js?ver=9999'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/whatsapp-button/js/whatsapp-button.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/wp_pro_ad_system/templates/js/advertising.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/themes/fox/js/readmore.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.alicenonlosa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alicenonlosa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alicenonlosa.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.alicenonlosa.it/?p=272111' />
<link rel="alternate" type="application/json+oembed" href="http://www.alicenonlosa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alicenonlosa.it%2F272111%2Fleghisti-parma-fosse-vittoria-pirro-andrea-marsiletti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alicenonlosa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alicenonlosa.it%2F272111%2Fleghisti-parma-fosse-vittoria-pirro-andrea-marsiletti%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/' />
<meta property="og:image" content="http://www.alicenonlosa.it/wp-content/uploads/2018/03/pirro.jpg"/>
<meta property="og:image:secure_url" content="http://www.alicenonlosa.it/wp-content/uploads/2018/03/pirro.jpg" />
<style type="text/css">
    
    /* LOGO MARGIN */
        
        
    /* Logo width */
        
    /* footer logo width */
        
    /* content width */
        @media (min-width: 1200px) {
    .container {width:1020px;}#wi-wrapper {max-width:1080px;}
    }
    
    /* sidebar width */
        
    /* ================== FONT FAMILY ==================== */
    body{font-family:Merriweather,sans-serif;}h1,h2,h3,h4,h5,h6, #cboxCurrent,#toggle-menu span,#wi-mainnav,.no-menu,.slide .slide-caption,.title-label span, .gallery-caption,.wp-caption-text, .big-meta,.blog-slider .flex-direction-nav a,.grid-meta,.list-meta,.masonry-meta,.more-link span.post-more,.pagination-inner,.post-big .more-link,.readmore,.slider-more, .post-share, .single-cats,.single-date, .page-links-container, .single-tags, .authorbox-nav,.post-navigation .meta-nav,.same-author-posts .viewall, .post-navigation .post-title, .review-criterion,.review-score, .comment .reply a,.comment-metadata a, .commentlist .fn, .comment-notes,.logged-in-as, #respond p .required,#respond p label, #respond #submit, .widget_archive ul,.widget_categories ul,.widget_meta ul,.widget_nav_menu ul,.widget_pages ul,.widget_recent_entries ul, a.rsswidget, .widget_rss>ul>li>cite, .widget_recent_comments ul, .tagcloud a, .null-instagram-feed .clear a, #backtotop span,#footernav,.view-count,.wpcf7 .wpcf7-submit,.wpcf7 p,div.wpcf7-response-output, button,input[type=button],input[type=reset],input[type=submit], .woocommerce #reviews #comments ol.commentlist li .comment-text p.meta, .woocommerce span.onsale, .woocommerce ul.products li.product .onsale, .woocommerce #respond input#submit, .woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce a.added_to_cart, .woocommerce nav.woocommerce-pagination ul, .woocommerce div.product p.price, .woocommerce div.product span.price, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .woocommerce table.shop_table th, .woocommerce table.shop_table td.product-name a{font-family:Oswald,sans-serif;}#toggle-menu span,.no-menu, #wi-mainnav{font-family:Oswald,sans-serif;}    
    /* ================== FONT SIZE ==================== */
    body{font-size:16px;}        /* ipad portrait */
        @media (max-width: 979px) {
            body{font-size:16px;}        }
        
        /* iphone landscape */
        @media (max-width: 767px) {
            body{font-size:14px;}        }
        
        /* iphone portrait */
        @media (max-width: 479px) {
            body{font-size:14px;}        }

    
    /* ================== SLOGAN LETTER SPACING ==================== */
        
    
    /* ================== COLORS ==================== */
    /* selection color */
        
    /* body text color */
        
    /* primary color */
        
    /* widget title bg color */
        
    /* link color */
        a {
        color: #f7473b;
    }
        
    /* link hover color */
        a:hover {
        color: #a82a54;
    }
        
    /* active menu item */
        
    body {
        /* body background color */
                
        /* body background */
                
        /* position */
                
        /* repeat */
                
        /* size */
                
        /* attachment */
            }
    
     /* content bg opacity */
        
    /* CUSTOM CSS */
    blockquote{
	-webkit-column-span: inherit;
    -moz-column-span: inherit;
    column-span: inherit;
}    
        
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>

<!-- BEGIN GADWP v5.0.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-39134375-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
    
</head>

<body class="post-template-default single single-post postid-272111 single-format-standard enable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-light">
<div id="wi-all">

    <div id="wi-wrapper">
        
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-primary-menu" class="menu"><li id="menu-item-261060" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/"><span>Home</span></a></li>
<li id="menu-item-261064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.alicenonlosa.it/category/politica/"><span>Politica</span></a></li>
<li id="menu-item-261066" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.alicenonlosa.it/category/costume/"><span>Costume</span></a></li>
<li id="menu-item-261071" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.alicenonlosa.it/category/votazionielettroniche/"><span>Voto elettronico</span></a></li>
<li id="menu-item-261070" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.parmadaily.it"><span>ParmaDaily</span></a></li>
<li id="menu-item-261073" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.parmadaily.it/contatti/"><span>Contatti</span></a></li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                                                <div id="header-social" class="social-list">
                            <ul>
                                                <li class="li-facebook-square"><a href="https://www.facebook.com/ParmaDaily.it" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/parmadaily" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/pub/parma-daily/8a/492/259" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
                                    </ul>
                        </div><!-- #header-social -->
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                                <div class="header-search" id="header-search">
                    <form role="search" method="get" action="http://www.alicenonlosa.it">
                        <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
                        <button class="submit" role="button" title="Go"><span>Go</span></button>
                    </form>
                </div><!-- .header-search -->
                                
                <div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="http://www.alicenonlosa.it/" rel="home">
                                
                                    <img src="http://www.alicenonlosa.it/wp-content/uploads/2016/03/alicenonlosa2.jpg" alt="Logo" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                                        <h3 class="slogan">Magazine del quotidiano online ParmaDaily.it</h3>
                                        
                </div><!-- #logo-area -->
            
                <div class="clearfix"></div>
                
                                
            </div><!-- .container -->
            
        </header><!-- #wi-header -->
    
        <div id="wi-main">

<div class="container">
    
        
    <div class="content">
    
        <main id="primary" class="content-area" role="main">
            
            <div class="theiaStickySidebar">
            
            <figure class="post-thumbnail">
            <img width="1572" height="1048" src="http://www.alicenonlosa.it/wp-content/uploads/2018/03/pirro.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.alicenonlosa.it/wp-content/uploads/2018/03/pirro.jpg 1572w, http://www.alicenonlosa.it/wp-content/uploads/2018/03/pirro-300x200.jpg 300w, http://www.alicenonlosa.it/wp-content/uploads/2018/03/pirro-768x512.jpg 768w, http://www.alicenonlosa.it/wp-content/uploads/2018/03/pirro-1024x683.jpg 1024w, http://www.alicenonlosa.it/wp-content/uploads/2018/03/pirro-480x320.jpg 480w, http://www.alicenonlosa.it/wp-content/uploads/2018/03/pirro-750x500.jpg 750w" sizes="(max-width: 1572px) 100vw, 1572px" />    </figure><!-- .post-thumbnail -->

            
            <header class="post-header">
            
                <h1 class="post-title single-title">E se per i leghisti di Parma fosse una vittoria di Pirro? (di Andrea Marsiletti)</h1>

                <div class="post-header-meta">

                                        <span class="meta-time">
                        <time datetime="2018-03-09T16:41:15+00:00">Pubblicato il 9 marzo 2018</time>
                    </span><!-- .meta-date -->
                    
                    
                    
                </div><!-- .post-header-meta -->

            </header><!-- .post-header -->
            
            <div class="single-body">
                
                                
                                
                <div class="entry-content">
                    <div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/" data-a2a-title="E se per i leghisti di Parma fosse una vittoria di Pirro? (di Andrea Marsiletti)"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.alicenonlosa.it%2F272111%2Fleghisti-parma-fosse-vittoria-pirro-andrea-marsiletti%2F&amp;linkname=E%20se%20per%20i%20leghisti%20di%20Parma%20fosse%20una%20vittoria%20di%20Pirro%3F%20%28di%20Andrea%20Marsiletti%29" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.alicenonlosa.it%2F272111%2Fleghisti-parma-fosse-vittoria-pirro-andrea-marsiletti%2F&amp;linkname=E%20se%20per%20i%20leghisti%20di%20Parma%20fosse%20una%20vittoria%20di%20Pirro%3F%20%28di%20Andrea%20Marsiletti%29" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.alicenonlosa.it%2F272111%2Fleghisti-parma-fosse-vittoria-pirro-andrea-marsiletti%2F&amp;linkname=E%20se%20per%20i%20leghisti%20di%20Parma%20fosse%20una%20vittoria%20di%20Pirro%3F%20%28di%20Andrea%20Marsiletti%29" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p style="text-align: justify;">Parma è verde, verdissima. Come noto la nostra provincia sarà rappresentata in Parlamento solo da leghisti.</p>
<p style="text-align: justify;">Quello per Salvini è stato un voto di opinione impressionante, un&#8217;onda che ha travolto tutto.</p>
<p style="text-align: justify;"><span id="more-272111"></span></p>
<p style="text-align: justify;">Basti pensare che in meno di un anno, la stessa persona con la medesima alleanza, Laura Cavandoli, ha ottenuto 14.600 voti da candidata sindaco e 34.800 da candidata deputata. Ha più che raddoppiato il numero dei parmigiani che le hanno accordato la loro fiducia.</p>
<p style="text-align: justify;">Chi ha pagato caro questo exploit leghista e il contestuale tracollo renziano è stato il migliore parlamentare dell&#8217;ultima legislatura (<a href="http://www.parmadaily.it/315867/senatore-parmigiano-giorgio-pagliari-parlamentare-piu-produttivo-della-legislatura/" target="_blank"  rel="nofollow" >LEGGI</a>), Giorgio Pagliari, persona molto stimata in città, che però il 4 marzo sembrava Willy il Coyote in fondo al canyon con un masso enorme che gli sta piovendo in testa, e lui per difendersi non può fare altro che aprire un ombrellino.</p>
<p style="text-align: justify;">Ma venti e onde sono sempre dalla parte dei navigatori più abili. Ed è indubbio che la Cavandoli sia stata il candidato che ha condotto la migliore campagna elettorale, l&#8217;unica che è riuscita a farsi leggere qualche comunicato nel mare di ovvietà e di noia degli altri. Ha puntato sui “classici sempre verdi” leghisti, l&#8217;immigrazione, i clandestini, la sicurezza, ma lo ha fatto con efficacia, in modo composto nel linguaggio ma rimanendo fedele ai contenuti dell&#8217;ortodossia salviniana. Penso, ad esempio, al provocatorio comunicato sulla presunta applicazione della sharia all&#8217;Ospedale di Parma che per alcuni giorni ha tenuto le prime pagine dei giornali.</p>
<p style="text-align: justify;">Cavandoli, Campari, Saponara, rispettivamente laureati in giurisprudenza, ingegneria e architettura, sono il volto di una Lega acculturata che non rinuncia alla radicalità. Del resto, si sa, sono sempre i borghesi a guidare le rivoluzioni, a condurre il popolo apatico e abitudinario alla vittoria e a organizzare la sua vita senza la borghesia e contro la borghesia: Robespierre, Danton, Lenin e Castro erano giuristi, Che Guevara e Marat medici, Pol Pot proveniva da una famiglia che frequentava quella reale.</p>
<p style="text-align: justify;">Oggi i giornali nazionali accreditano come unico Governo possibile (sebbene complicatissimo) quello composto dal M5S e sostenuto esternamente dal Pd.</p>
<p style="text-align: justify;">In questo scenario i leghisti parmigiani sarebbero tutti all&#8217;opposizione e quindi, non per colpa loro, con una capacità di incidere sulla destinazione delle risorse molto ridotta.</p>
<p style="text-align: justify;">Se non ci fosse stata sintonia personale e politica con il Ministro Franceschini, nessuno di noi pensa che Pagliari sarebbe riuscito a far finanziare stabilmente il Festival Verdi. E chissà, magari, fermi restando i prioritari meriti dell&#8217;assessore Guerra e di “Parma io ci sto”, sarebbe stato più difficile ottenere la designazione di Capitale della Cultura 2020.</p>
<p style="text-align: justify;">Nella compagine di questa ipotetica maggioranza a rappresentare Parma rimarrebbe solo Lucia Annibali, marchigiana, sconfitta nell&#8217;uninominale a Parma dalla Cavandoli, ma ripescata nel listino proporzionale a Vicenza. In campagna elettorale l&#8217;Annibali ha sempre dichiarato che in ogni modo si sarebbe fatta carico delle istanze della nostra città. Tutti i parmigiani si augurano manterrà fede alla sua promessa.</p>
<p style="text-align: justify;">In caso contrario sarebbe l&#8217;ennesima mazzata per la credibilità del Pd di Parma.</p>
<p style="text-align: justify;">Purtroppo la violenza che gli altri esercitano su di noi è spesso meno dolorosa di quella ci infliggiamo da soli.</p>
<p><em><strong>Andrea Marsiletti</strong></em></p>
<div style="margin:10px 0 10px 0;"><a href="whatsapp://send" data-text="E se per i leghisti di Parma fosse una vittoria di Pirro? (di Andrea Marsiletti)" data-href="" class="wa_btn wa_btn_l" style="display:none">Share</a></div>                    <div class="clearfix"></div>

                </div><!-- .entry-content -->
                
                
                                    <div class="post-share share-4 single-share">
                        <ul>
                            <li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alicenonlosa.it%2F272111%2Fleghisti-parma-fosse-vittoria-pirro-andrea-marsiletti%2F&p[images][0]=http://www.alicenonlosa.it/wp-content/uploads/2018/03/pirro.jpg" title="Facebook" class="share"><span>Facebook</span></a></li>
                    <li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.alicenonlosa.it%2F272111%2Fleghisti-parma-fosse-vittoria-pirro-andrea-marsiletti%2F&amp;text=E+se+per+i+leghisti+di+Parma+fosse+una+vittoria+di+Pirro%3F+%28di+Andrea+Marsiletti%29" title="Twitter" class="share"><span>Twitter</span></a></li>
                    <li class="li-google-plus"><a data-href="https://plus.google.com/share?url=http%3A%2F%2Fwww.alicenonlosa.it%2F272111%2Fleghisti-parma-fosse-vittoria-pirro-andrea-marsiletti%2F" title="Google+" class="share"><span>Google</span></a></li>
                    <li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li>
                        </ul>
                    </div><!-- .post-share -->
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    

                        

            
            
            
<div id="comments" class="comments-area">

	
			<h2 class="comments-title"><span>
					</span></h2>

		<ol class="commentlist">
					<li id="comment-17099" class="comment even thread-even depth-1 parent">
			<article id="div-comment-17099" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />						<b class="fn">Alan Fabbri</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/#comment-17099">
							<time datetime="2018-03-09T18:29:25+00:00">
								9 marzo 2018							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>ALAN FABBRI (LN): “BONACCINI AMMETTA IL FALLIMENTO: IL VOTO ALLA LEGA BOCCIA ANCHE LE POLITICHE REGIONALI”</p>
<p>“Da bersaniano a renziano e ora, dopo la sconfitta, pronto a scalzare l&#8217;ex premier che lo ha voluto nella segreteria nazionale. Stefano Bonaccini ne prenda atto: la debacle Pd non è solo un dato nazionale, ha ragioni anche locali. Il cratere sismico dove il presidente sbandierava successi ha votato in massa Lega. E anche il Patto per il lavoro che doveva risolvere l’economia regionale si è rivelato un flop. Cittadini ed imprenditori, adesso, guardano a noi per avere garanzie sul futuro”.<br />
Alan Fabbri, capogruppo Lega Nord in Regione, analizza la situazione dell’Emilia Romagna alla luce del voto della scorsa domenica che ha consegnato al centrodestra e alla Lega la maggioranza delle province.<br />
“Oggi che anche l’istituto Cattaneo, dopo il risultato storico ottenuto dalla Lega e dalla coalizione di centrodestra in Emilia Romagna, certifica la fine delle regioni rosse, nel Pd si sta aprendo la guerra fratricida a caccia di colpevoli”, sottolinea Fabbri. “Il governatore dell’Emilia Romagna, pur riconoscendo che non esistono più posizioni garantite, continua a proporre il suo modello di governance della Regione come vincente. Sarebbe invece il momento di rendersi conto che, oltre al fallimento nazionale, nella nostra regione si è giocata una partita diversa, nella quale il Pd si dava vincente e invece ha perso”, continua il capogruppo.<br />
“Le zone del cratere sismico, dove secondo il presidente, nonchè Commissario straordinario al sisma, la situazione è stata risolta e la ricostruzione è a buon punto, hanno finalmente alzato la testa. Votando in massa il centrodestra con percentuali storiche hanno mandato un messaggio ben chiaro: le politiche di Errani e Bonaccini hanno fallito, non sono affatto un modello da esportare, ma piuttosto un sistema che schiaccia la ripresa da snellire e rivedere completamente, come da tempo la Lega propone”, prosegue Fabbri.<br />
“Ma non è l’unico grave tonfo delle politiche regionali volute da Bonaccini. Anche il mondo del lavoro e dell’impresa hanno voltato le spalle al Pd e oggi imprenditori ed aziende guardano alla Lega come punto di riferimento per la costruzione del futuro”. Evidentemente “anche il Patto per il lavoro, costruito su logiche superate, ma sul quale la Regione ha investito milioni di euro, e fiore all’occhiello della giunta Bonaccini non ha funzionato”. Il futuro per imprenditori e aziende “si garantisce solo attraverso politiche economiche concrete, complete e strutturate, che agiscono alla base del problema come quelle proposte dalla Lega a livello nazionale: flat tax, pace fiscale e più lavoro”.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/?replytocom=17099#respond' onclick='return addComment.moveForm( "div-comment-17099", "17099", "respond", "272111" )' aria-label='Rispondi a Alan Fabbri'>Rispondi</a></div>			</article><!-- .comment-body -->
<ul class="children">
		<li id="comment-17100" class="comment odd alt depth-2">
			<article id="div-comment-17100" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />						<b class="fn">digestore</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/#comment-17100">
							<time datetime="2018-03-09T19:51:10+00:00">
								9 marzo 2018							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Bonaccini nel 2019 è il prossimo che andrà a casa. Alle regionali lo asfalteremo come Renzi. A casa la vecchia politica dei professionisti della politica.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/?replytocom=17100#respond' onclick='return addComment.moveForm( "div-comment-17100", "17100", "respond", "272111" )' aria-label='Rispondi a digestore'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-17098" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-17098" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />						<b class="fn">Vince</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/#comment-17098">
							<time datetime="2018-03-09T17:32:00+00:00">
								9 marzo 2018							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Già, Parma non conterà niente e di 5 leghisti non ce ne faremo nulla.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/?replytocom=17098#respond' onclick='return addComment.moveForm( "div-comment-17098", "17098", "respond", "272111" )' aria-label='Rispondi a Vince'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-17097" class="comment odd alt thread-even depth-1 parent">
			<article id="div-comment-17097" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/7fa661e0034c9138a0245a9d37d4eb7c?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7fa661e0034c9138a0245a9d37d4eb7c?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						<b class="fn">veritatis</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/#comment-17097">
							<time datetime="2018-03-09T17:20:25+00:00">
								9 marzo 2018							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Il prossimo governo sara&#8217; Lega &#8211; PD .</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/?replytocom=17097#respond' onclick='return addComment.moveForm( "div-comment-17097", "17097", "respond", "272111" )' aria-label='Rispondi a veritatis'>Rispondi</a></div>			</article><!-- .comment-body -->
<ul class="children">
		<li id="comment-17101" class="comment even depth-2">
			<article id="div-comment-17101" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />						<b class="fn">digestore</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/#comment-17101">
							<time datetime="2018-03-09T19:51:26+00:00">
								9 marzo 2018							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>impossibile.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/?replytocom=17101#respond' onclick='return addComment.moveForm( "div-comment-17101", "17101", "respond", "272111" )' aria-label='Rispondi a digestore'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-17096" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-17096" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />						<b class="fn">Nadia B.</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/#comment-17096">
							<time datetime="2018-03-09T16:58:11+00:00">
								9 marzo 2018							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Articolo notevole. Complimenti direttore.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/?replytocom=17096#respond' onclick='return addComment.moveForm( "div-comment-17096", "17096", "respond", "272111" )' aria-label='Rispondi a Nadia B.'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-17095" class="comment even thread-even depth-1 parent">
			<article id="div-comment-17095" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />						<b class="fn">Azzo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/#comment-17095">
							<time datetime="2018-03-09T16:51:05+00:00">
								9 marzo 2018							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>L&#8217;Annibali a Parma non la vedremo più. Si accettano scommesse.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/?replytocom=17095#respond' onclick='return addComment.moveForm( "div-comment-17095", "17095", "respond", "272111" )' aria-label='Rispondi a Azzo'>Rispondi</a></div>			</article><!-- .comment-body -->
<ul class="children">
		<li id="comment-17102" class="comment odd alt depth-2">
			<article id="div-comment-17102" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />						<b class="fn">digestore</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/#comment-17102">
							<time datetime="2018-03-09T19:51:54+00:00">
								9 marzo 2018							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Basta con i paracadutati</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/?replytocom=17102#respond' onclick='return addComment.moveForm( "div-comment-17102", "17102", "respond", "272111" )' aria-label='Rispondi a digestore'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-17094" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-17094" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />						<b class="fn">Marco M.</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/#comment-17094">
							<time datetime="2018-03-09T16:49:49+00:00">
								9 marzo 2018							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Parma rischia di essere fuori dai giochi se ci fosse un governo Di Maio- Pd</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/?replytocom=17094#respond' onclick='return addComment.moveForm( "div-comment-17094", "17094", "respond", "272111" )' aria-label='Rispondi a Marco M.'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.alicenonlosa.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Scrivi un commento…"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" placeholder="Name" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" placeholder="Email" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='272111' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ff0cb563f2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

                        
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">
    
    <div class="theiaStickySidebar">

                    <div id="widget-area" class="widget-area" role="complementary">
                                <aside id="pro_ads_custom_widgets-11" class="widget pro_ad_adzone"><div  class="paszone_container paszone-container-259938   " id="paszonecont_259938" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-259938 " id="259938" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-259938" style="" ><div class="pasli pasli-259936 "   duration="5000" bid="259936" aid="259938"><a class="wpproaddlink" href="http://www.alicenonlosa.it?pasID=MjU5OTM2&amp;pasZONE=MjU5OTM4" target="_blank" ><img src="http://www.parmadaily.it/wp-content/uploads/2016/03/logo-Parma-Daily.jpg?pas=5114083071803092338" alt="" border="0"  /></a></div></div></div></div></aside><aside id="facebook-2" class="widget widget_facebook"><h3 class="widget-title"><span>Facebook</span></h3><div class="fb-container"><fb:like-box href="https://www.facebook.com/ParmaDaily.it/?fref=ts" width="265" show_faces="false" colorscheme="light" border_color="#000" stream="true" header="false"></fb:like-box></div></aside>                                <div class="gutter-sidebar"></div>
            </div><!-- .widget-area -->
                
    </div>

</div><!-- #secondary -->
        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->




        </div><!-- #wi-main -->

<footer id="wi-footer">
    
        
    <div id="footer-widgets">
        <div class="container">
            <div class="footer-widgets-inner">
                                    
                <div class="footer-col">
                    
                    <aside id="theme-my-login-2" class="widget widget_theme_my_login"><h3 class="widget-title"><span>Log In</span></h3>
<div class="tml tml-login" id="theme-my-login1">
			<form name="loginform" id="loginform1" action="/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/?instance=1" method="post">
		<p class="tml-user-login-wrap">
			<label for="user_login1">Username o E-mail</label>
			<input type="text" name="log" id="user_login1" class="input" value="" size="20" />
		</p>

		<p class="tml-user-pass-wrap">
			<label for="user_pass1">Password</label>
			<input type="password" name="pwd" id="user_pass1" class="input" value="" size="20" autocomplete="off" />
		</p>

		
		<div class="tml-rememberme-submit-wrap">
			<p class="tml-rememberme-wrap">
				<input name="rememberme" type="checkbox" id="rememberme1" value="forever" />
				<label for="rememberme1">Ricordami</label>
			</p>

			<p class="tml-submit-wrap">
				<input type="submit" name="wp-submit" id="wp-submit1" value="Accedi" />
				<input type="hidden" name="redirect_to" value="http://www.alicenonlosa.it/wp-admin/" />
				<input type="hidden" name="instance" value="1" />
				<input type="hidden" name="action" value="login" />
			</p>
		</div>
	</form>
	</div>
</aside>
                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title"><span>Ultimo commento</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">digestore</span> su <a href="http://www.alicenonlosa.it/272111/leghisti-parma-fosse-vittoria-pirro-andrea-marsiletti/#comment-17102">E se per i leghisti di Parma fosse una vittoria di Pirro? (di Andrea Marsiletti)</a></li></ul></aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="search-2" class="widget widget_search"><h3 class="widget-title"><span>Cerca</span></h3><div class="searchform">
    <form role="search" method="get" action="http://www.alicenonlosa.it">
        <input type="text" name="s" class="s" value="" placeholder="Cerca..." />
        <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button>
    </form>
</div><!-- .header-search --></aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Direttore resp.</span></h3>			<div class="textwidget">Andrea Marsiletti</div>
		</aside>                    
                </div><!-- .footer-col -->

                                <div class="clearfix"></div>
                <div class="line line1"></div>
                <div class="line line2"></div>
                <div class="line line3"></div>
            </div><!-- .footer-widgets-inner -->
        </div><!-- .container -->
    </div><!-- #footer-widgets -->
    
        
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                        
                        <div id="footer-social" class="social-list">
                <ul>
                                    <li class="li-facebook-square"><a href="https://www.facebook.com/ParmaDaily.it" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/parmadaily" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/pub/parma-daily/8a/492/259" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                                    </ul>
            </div><!-- #footer-social -->
                        
            
                        <div class="footer-search-container">
                
                <div class="footer-search" id="footer-search">
                    <form action="http://www.alicenonlosa.it" method="get">

                        <input type="text" name="s" class="s" value="" placeholder="Cerca..." />
                        <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                    </form><!-- .searchform -->
                </div><!-- #footer-search -->
            </div><!-- .footer-search-container -->

                        
                        <p class="copyright">Copyright © 2007-2016 ParmaDaily.it - Tutti i diritti riservati. 
Non duplicare o ridistribuire in nessuna forma.</p>
                        
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->

<div id="cookie-law-info-bar"><span>I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.<a href="#" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button" >Chiudi</a> <a href="https://www.iubenda.com/privacy-policy/323810" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Ulteriori Informazioni</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		    <div id="backtotop" class="backtotop">
        <span class="go">Go to</span>
        <span class="top">Top</span>
    </div><!-- #backtotop -->
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.alicenonlosa.it/wp-content/plugins/wp_pro_ad_system/templates/css/wpproadds.min.css?ver=4.6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.alicenonlosa.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Precedente","next":"Successivo"},"enable_sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/themes/fox/js/theme.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/event-post/js/OpenLayers.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eventpost_params = {"imgpath":"http:\/\/www.alicenonlosa.it\/wp-content\/plugins\/event-post\/img\/","maptiles":{"default@osm.org":{"name":"Open Street Map","id":"default@osm.org","urls":["https:\/\/a.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","https:\/\/b.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","https:\/\/c.tile.openstreetmap.org\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"OpenCycleMap":{"name":"Open Cycle Map","id":"OpenCycleMap","urls":["http:\/\/a.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/b.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/c.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>. Tiles courtesy of <a href=\"http:\/\/www.thunderforest.com\/\" target=\"_blank\">Andy Allan<\/a>"},"hot":{"name":"Humanitarian","id":"hot","urls":["https:\/\/tile-a.openstreetmap.fr\/hot\/{z}\/{x}\/{y}.png","https:\/\/tile-b.openstreetmap.fr\/hot\/{z}\/{x}\/{y}.png","https:\/\/tile-c.openstreetmap.fr\/hot\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"mapquest":{"name":"Map Quest","id":"mapquest","urls":["http:\/\/otile1.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile2.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile3.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png"],"attribution":""},"osmfr":{"name":"OSM-fr","id":"osmfr","urls":["https:\/\/a.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","https:\/\/b.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","https:\/\/c.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"2u":{"name":"2u","id":"2u","urls":["http:\/\/a.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/b.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/c.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"satelite":{"name":"Satelite","id":"satelite","urls":["http:\/\/otile1-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile2-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile3-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg"],"attribution":""},"toner":{"name":"Toner by Stamen","id":"toner","urls":["http:\/\/a.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/b.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/c.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png"],"attribution":"Map tiles by <a href=\"http:\/\/stamen.com\">Stamen Design<\/a>, under <a href=\"http:\/\/creativecommons.org\/licenses\/by\/3.0\">CC BY 3.0<\/a>. Data by <a href=\"http:\/\/openstreetmap.org\">OpenStreetMap<\/a>, under <a href=\"http:\/\/www.openstreetmap.org\/copyright\">ODbL<\/a>."},"positron":{"name":"Positron","id":"positron","urls":["http:\/\/a.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}.png"],"urls_retina":["http:\/\/a.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}@2x.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}@2x.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}@2x.png"],"attribution":"&copy; <a href=\"http:\/\/www.openstreetmap.org\/copyright\">OpenStreetMap<\/a> contributors, &copy; <a href=\"https:\/\/carto.com\/attributions\">CARTO<\/a>"},"darkmatter":{"name":"Dark matter","id":"darkmatter","urls":[" http:\/\/a.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}.png"," http:\/\/b.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}.png"," http:\/\/c.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}.png"],"urls_retina":[" http:\/\/a.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}@2x.png"," http:\/\/b.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}@2x.png"," http:\/\/c.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}@2x.png"],"attribution":"&copy; <a href=\"http:\/\/www.openstreetmap.org\/copyright\">OpenStreetMap<\/a> contributors, &copy; <a href=\"https:\/\/carto.com\/attributions\">CARTO<\/a>"}},"defaulttile":"default@osm.org","zoom":"12","ajaxurl":"http:\/\/www.alicenonlosa.it\/wp-admin\/admin-ajax.php","map_interactions":{"DragRotate":"Drag Rotate","DoubleClickZoom":"Double Click Zoom","DragPan":"Drag Pan","PinchRotate":"Pinch Rotate","PinchZoom":"Pinch Zoom","KeyboardPan":"Keyboard Pan","KeyboardZoom":"Keyboard Zoom","MouseWheelZoom":"Mouse Wheel Zoom","DragZoom":"Drag Zoom"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/event-post/js/eventpost.min.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.alicenonlosa.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/wp_pro_ad_system/templates/js/wppas.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=1.0#xfbml=1'></script>
	<style>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</style>
	<div style='display:none'>
		<div id="vgis_popup" style="width: 950px; height: 440px; position: relative; overflow: hidden">
			<div style="width: 640px;height: 420px; float: left; padding: 10px 0 10px 10px;">
				<select name="vgisimgsz" id="vgisimgsz" class="vgis-select">
					<option value="">All size</option>
					<option value="icon">icon</option>
					<option value="small">small</option>
					<option value="medium">medium</option>
					<option value="large">large</option>
					<option value="xlarge">xlarge</option>
					<option value="xxlarge">xxlarge</option>
					<option value="huge">huge</option>
				</select>
				<select name="vgisimgtype" id="vgisimgtype" class="vgis-select">
					<option value="">All type</option>
					<option value="face">face</option>
					<option value="photo">photo</option>
					<option value="clipart">clipart</option>
					<option value="lineart">lineart</option>
				</select>
				<select name="vgisfiletype" id="vgisfiletype" class="vgis-select">
					<option value="">All file type</option>
					<option value="jpg">jpg</option>
					<option value="png">png</option>
					<option value="gif">gif</option>
					<option value="bmp">bmp</option>
				</select>
				<select name="vgisimgc" id="vgisimgc" class="vgis-select">
					<option value="">Colorization</option>
					<option value="gray">gray</option>
					<option value="color">color</option>
				</select>
				<select name="vgisimgcolor" id="vgisimgcolor" class="vgis-select">
					<option value="">All color</option>
					<option value="black">black</option>
					<option value="blue">blue</option>
					<option value="brown">brown</option>
					<option value="gray">gray</option>
					<option value="green">green</option>
					<option value="orange">orange</option>
					<option value="pink">pink</option>
					<option value="purple">purple</option>
					<option value="red">red</option>
					<option value="teal">teal</option>
					<option value="white">white</option>
					<option value="yellow">yellow</option>
				</select>
				<select name="vgissafe" id="vgissafe" class="vgis-select">
					<option value="">Safe search</option>
					<option value="active">active</option>
					<option value="moderate">moderate</option>
					<option value="off">off</option>
				</select>

				<div style="width:98%; display: inline-block; margin-top: 5px; height:28px; line-height: 28px;"><span
						style="float:left; margin-right: 10px;"><input name="vgiscc" id="vgiscc" type="checkbox"
				                                                       class="vgis-checkbox"/> Only Creative Commons</span>
					<input type="text" id="vgisinput" name="vgisinput" value=""
					       class="vgis-input vgis-input-normal" placeholder="keyword"/>
					<input type="button" id="vgissearch" class="vgis-button" value="Search"/>
					<span id="vgisspinner" style="display:none" class="vgis-loading"> </span></div>
				<div id="vgis-container" class="vgis-container"><br/><br/>WARNING: All images from Google Images
					(http://www.google.com/images) have reserved rights, so don't use images without license! Author of
					plugin are not liable for any damages arising from its use.
				</div>
				<div id="vgis-page" class="vgis-page"></div>
			</div>
			<div
				style="width: 274px; height: 420px; position: absolute; top: 0; right: 0; padding: 10px; border-left: 1px solid #ddd;background: #fcfcfc; box-sizing: content-box !important;">
				<div id="vgis-use-image" class="vgis-use-image">
					<div class="vgis-right" style="height: 366px; overflow-y: auto; overflow-x: hidden">
						<table class="vgis-table">
							<tr class="vgis-tr">
								<td colspan="2" class="vgis-td">
									<div class="vgis-item-single" id="vgis-view" style="margin-right: 20px;"></div>
								</td>
							</tr>
							<tr class="vgis-tr">
								<td class="vgis-td">Title</td>
								<td class="vgis-td"><input type="text" id="vgis-title" value="" class="vgis-input"
								                           placeholder="title"/>
								</td>
							</tr>
							<tr>
								<td class="vgis-td">Caption</td>
								<td class="vgis-td"><textarea id="vgis-caption" name="vgis-caption"
								                              class="vgis-textarea"></textarea>
								</td>
							</tr>
							<tr>
								<td class="vgis-td">File name</td>
								<td class="vgis-td">
									<select name="vgis-filename" id="vgis-filename" class="vgis-select">
										<option value="0">Keep original file name</option>
										<option value="1">Generate from title</option>
									</select>
								</td>
							</tr>
							<tr>
								<td class="vgis-td">Size</td>
								<td class="vgis-td"><input type="text" id="vgis-width" value="0"
								                           class="vgis-input vgis-input-small"
								                           placeholder="width"/>
									<input
										type="text" id="vgis-height" value="0" class="vgis-input vgis-input-small"
										placeholder="height"/>
								</td>
							</tr>
							<tr>
								<td class="vgis-td">Alignment</td>
								<td class="vgis-td">
									<select name="vgisalign" id="vgisalign" class="vgis-select">
										<option value="alignnone">None</option>
										<option value="alignleft">Left</option>
										<option value="alignright">Right</option>
										<option value="aligncenter">Center</option>
									</select>
								</td>
							</tr>
							<tr>
								<td class="vgis-td">Link to</td>
								<td class="vgis-td">
									<select name="vgislink" id="vgislink" class="vgis-select">
										<option value="0">None</option>
										<option value="1">Original site</option>
										<option value="2">Original image</option>
									</select>
								</td>
							</tr>
							<tr>
								<td class="vgis-td">&nbsp;</td>
								<td class="vgis-td"><input name="vgisblank" id="vgisblank" type="checkbox"
								                           class="vgis-checkbox"/> Open
									new
									windows
								</td>
							</tr>
							<tr>
								<td class="vgis-td">&nbsp;</td>
								<td class="vgis-td"><input name="vgisnofollow" id="vgisnofollow" type="checkbox"
								                           class="vgis-checkbox"/>
									Rel
									nofollow
								</td>
							</tr>
						</table>
					</div>
					<p class="vgis-p" style="margin-top: 20px;">
						<input type="hidden" id="vgis-site" value=""/>
						<input type="hidden" id="vgis-url" value=""/>
						<input type="hidden" id="vgis-eid" value=""/>
						<input type="button" id="vgisinsert" class="vgis-button" value="Insert"/>
						<input type="button" id="vgissave" class="vgis-button-disable" value="Save & Insert"
						       onclick="javascript:alert('This feature is only available in Premium Version\nBuy it on http://dunghv.com');"/>
						<input type="button" id="vgisfeatured" class="vgis-button" value="Set Featured"/>
					</p>

					<div style="display:inline-block">
						<span class="vgis-loading" id="vgisnote"
						      style="margin-top: 4px; display:none">Saving image to Media Library...</span>
						<span id="vgiserror"></span>
					</div>
				</div>
			</div>
		</div>
	</div>
	<script>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</script>

</body>
</html>