<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.alicenonlosa.it/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.alicenonlosa.it/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
    
	<title>INTERVISTA - Samuele (LeU): &quot;Puntiamo alla doppia cifra. Nei collegi uninominali non porteremo via voti al Pd, i nostri elettori non lo avrebbero mai votato&quot; - Alice</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.0 - http://bit.ly/WPPROADSYSTEM -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.alicenonlosa.it/272048/intervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="INTERVISTA - Samuele (LeU): &quot;Puntiamo alla doppia cifra. Nei collegi uninominali non porteremo via voti al Pd, i nostri elettori non lo avrebbero mai votato&quot; - Alice" />
<meta property="og:description" content="Intervista a Francesco Samuele, membro del coordinamento provinciale di Articolo Uno &#8211; MDP e delegato nazionale di Liberi e Uguali, la nuova formazione politica guidata da Laura Boldrini e Pietro Grasso. Il Pd è dato in crisi nei sondaggi, Liberi ed Uguali intorno al 7%. Ti aspettavi questi numeri? Il dato del PD era ampiamente&hellip;" />
<meta property="og:url" content="http://www.alicenonlosa.it/272048/intervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato/" />
<meta property="og:site_name" content="Alice" />
<meta property="article:publisher" content="https://www.facebook.com/ParmaDaily.it" />
<meta property="article:section" content="In evidenza" />
<meta property="article:published_time" content="2018-01-07T23:08:09+01:00" />
<meta property="og:image" content="http://www.alicenonlosa.it/wp-content/uploads/2018/01/samuele.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="757" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Intervista a Francesco Samuele, membro del coordinamento provinciale di Articolo Uno &#8211; MDP e delegato nazionale di Liberi e Uguali, la nuova formazione politica guidata da Laura Boldrini e Pietro Grasso. Il Pd è dato in crisi nei sondaggi, Liberi ed Uguali intorno al 7%. Ti aspettavi questi numeri? Il dato del PD era ampiamente&hellip;" />
<meta name="twitter:title" content="INTERVISTA - Samuele (LeU): &quot;Puntiamo alla doppia cifra. Nei collegi uninominali non porteremo via voti al Pd, i nostri elettori non lo avrebbero mai votato&quot; - Alice" />
<meta name="twitter:site" content="@parmadaily" />
<meta name="twitter:image" content="http://www.alicenonlosa.it/wp-content/uploads/2018/01/samuele.jpg" />
<meta name="twitter:creator" content="@parmadaily" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alice &raquo; Feed" href="http://www.alicenonlosa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alice &raquo; Feed dei commenti" href="http://www.alicenonlosa.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alice &raquo; INTERVISTA &#8211; Samuele (LeU): &#8220;Puntiamo alla doppia cifra. Nei collegi uninominali non porteremo via voti al Pd, i nostri elettori non lo avrebbero mai votato&#8221; Feed dei commenti" href="http://www.alicenonlosa.it/272048/intervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato/feed/" />
<link rel='stylesheet' id='colorbox-theme1-css'  href='http://www.alicenonlosa.it/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme1/colorbox.css?ver=1.3.14' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.alicenonlosa.it/wp-content/themes/fox/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='bbpressmoderationstyle-css'  href='http://www.alicenonlosa.it/wp-content/plugins/bbpressmoderation/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.alicenonlosa.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.alicenonlosa.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='event-post-css'  href='http://www.alicenonlosa.it/wp-content/plugins/event-post/css/eventpost.min.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='openlayers-css'  href='http://www.alicenonlosa.it/wp-content/plugins/event-post/css/openlayers.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.alicenonlosa.it/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.alicenonlosa.it/wp-content/plugins/google-images-search-and-insert/css/colorbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.alicenonlosa.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.alicenonlosa.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7COswald%3A300%2Cregular%2C700&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.alicenonlosa.it/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.alicenonlosa.it/wp-content/themes/fox-child-theme/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='http://www.alicenonlosa.it/wp-content/themes/fox/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-monalisa-css'  href='http://www.alicenonlosa.it/wp-content/plugins/wp-monalisa/wp-monalisa-default.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.alicenonlosa.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/wp-monalisa/wpml_script.js?ver=9999'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/whatsapp-button/js/whatsapp-button.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/wp_pro_ad_system/templates/js/advertising.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/themes/fox/js/readmore.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.alicenonlosa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alicenonlosa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alicenonlosa.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.alicenonlosa.it/?p=272048' />
<link rel="alternate" type="application/json+oembed" href="http://www.alicenonlosa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alicenonlosa.it%2F272048%2Fintervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alicenonlosa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alicenonlosa.it%2F272048%2Fintervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.alicenonlosa.it/272048/intervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato/' />
<meta property="og:image" content="http://www.alicenonlosa.it/wp-content/uploads/2018/01/samuele.jpg"/>
<meta property="og:image:secure_url" content="http://www.alicenonlosa.it/wp-content/uploads/2018/01/samuele.jpg" />
<style type="text/css">
    
    /* LOGO MARGIN */
        
        
    /* Logo width */
        
    /* footer logo width */
        
    /* content width */
        @media (min-width: 1200px) {
    .container {width:1020px;}#wi-wrapper {max-width:1080px;}
    }
    
    /* sidebar width */
        
    /* ================== FONT FAMILY ==================== */
    body{font-family:Merriweather,sans-serif;}h1,h2,h3,h4,h5,h6, #cboxCurrent,#toggle-menu span,#wi-mainnav,.no-menu,.slide .slide-caption,.title-label span, .gallery-caption,.wp-caption-text, .big-meta,.blog-slider .flex-direction-nav a,.grid-meta,.list-meta,.masonry-meta,.more-link span.post-more,.pagination-inner,.post-big .more-link,.readmore,.slider-more, .post-share, .single-cats,.single-date, .page-links-container, .single-tags, .authorbox-nav,.post-navigation .meta-nav,.same-author-posts .viewall, .post-navigation .post-title, .review-criterion,.review-score, .comment .reply a,.comment-metadata a, .commentlist .fn, .comment-notes,.logged-in-as, #respond p .required,#respond p label, #respond #submit, .widget_archive ul,.widget_categories ul,.widget_meta ul,.widget_nav_menu ul,.widget_pages ul,.widget_recent_entries ul, a.rsswidget, .widget_rss>ul>li>cite, .widget_recent_comments ul, .tagcloud a, .null-instagram-feed .clear a, #backtotop span,#footernav,.view-count,.wpcf7 .wpcf7-submit,.wpcf7 p,div.wpcf7-response-output, button,input[type=button],input[type=reset],input[type=submit], .woocommerce #reviews #comments ol.commentlist li .comment-text p.meta, .woocommerce span.onsale, .woocommerce ul.products li.product .onsale, .woocommerce #respond input#submit, .woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce a.added_to_cart, .woocommerce nav.woocommerce-pagination ul, .woocommerce div.product p.price, .woocommerce div.product span.price, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .woocommerce table.shop_table th, .woocommerce table.shop_table td.product-name a{font-family:Oswald,sans-serif;}#toggle-menu span,.no-menu, #wi-mainnav{font-family:Oswald,sans-serif;}    
    /* ================== FONT SIZE ==================== */
    body{font-size:16px;}        /* ipad portrait */
        @media (max-width: 979px) {
            body{font-size:16px;}        }
        
        /* iphone landscape */
        @media (max-width: 767px) {
            body{font-size:14px;}        }
        
        /* iphone portrait */
        @media (max-width: 479px) {
            body{font-size:14px;}        }

    
    /* ================== SLOGAN LETTER SPACING ==================== */
        
    
    /* ================== COLORS ==================== */
    /* selection color */
        
    /* body text color */
        
    /* primary color */
        
    /* widget title bg color */
        
    /* link color */
        a {
        color: #f7473b;
    }
        
    /* link hover color */
        a:hover {
        color: #a82a54;
    }
        
    /* active menu item */
        
    body {
        /* body background color */
                
        /* body background */
                
        /* position */
                
        /* repeat */
                
        /* size */
                
        /* attachment */
            }
    
     /* content bg opacity */
        
    /* CUSTOM CSS */
    blockquote{
	-webkit-column-span: inherit;
    -moz-column-span: inherit;
    column-span: inherit;
}    
        
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>

<!-- BEGIN GADWP v5.0.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-39134375-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
    
</head>

<body class="post-template-default single single-post postid-272048 single-format-standard enable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-light">
<div id="wi-all">

    <div id="wi-wrapper">
        
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-primary-menu" class="menu"><li id="menu-item-261060" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/"><span>Home</span></a></li>
<li id="menu-item-261064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.alicenonlosa.it/category/politica/"><span>Politica</span></a></li>
<li id="menu-item-261066" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.alicenonlosa.it/category/costume/"><span>Costume</span></a></li>
<li id="menu-item-261071" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.alicenonlosa.it/category/votazionielettroniche/"><span>Voto elettronico</span></a></li>
<li id="menu-item-261070" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.parmadaily.it"><span>ParmaDaily</span></a></li>
<li id="menu-item-261073" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.parmadaily.it/contatti/"><span>Contatti</span></a></li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                                                <div id="header-social" class="social-list">
                            <ul>
                                                <li class="li-facebook-square"><a href="https://www.facebook.com/ParmaDaily.it" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/parmadaily" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/pub/parma-daily/8a/492/259" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
                                    </ul>
                        </div><!-- #header-social -->
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                                <div class="header-search" id="header-search">
                    <form role="search" method="get" action="http://www.alicenonlosa.it">
                        <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
                        <button class="submit" role="button" title="Go"><span>Go</span></button>
                    </form>
                </div><!-- .header-search -->
                                
                <div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="http://www.alicenonlosa.it/" rel="home">
                                
                                    <img src="http://www.alicenonlosa.it/wp-content/uploads/2016/03/alicenonlosa2.jpg" alt="Logo" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                                        <h3 class="slogan">Magazine del quotidiano online ParmaDaily.it</h3>
                                        
                </div><!-- #logo-area -->
            
                <div class="clearfix"></div>
                
                                
            </div><!-- .container -->
            
        </header><!-- #wi-header -->
    
        <div id="wi-main">

<div class="container">
    
        
    <div class="content">
    
        <main id="primary" class="content-area" role="main">
            
            <div class="theiaStickySidebar">
            
            <figure class="post-thumbnail">
            <img width="1400" height="757" src="http://www.alicenonlosa.it/wp-content/uploads/2018/01/samuele.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.alicenonlosa.it/wp-content/uploads/2018/01/samuele.jpg 1400w, http://www.alicenonlosa.it/wp-content/uploads/2018/01/samuele-300x162.jpg 300w, http://www.alicenonlosa.it/wp-content/uploads/2018/01/samuele-768x415.jpg 768w, http://www.alicenonlosa.it/wp-content/uploads/2018/01/samuele-1024x554.jpg 1024w, http://www.alicenonlosa.it/wp-content/uploads/2018/01/samuele-480x260.jpg 480w, http://www.alicenonlosa.it/wp-content/uploads/2018/01/samuele-925x500.jpg 925w" sizes="(max-width: 1400px) 100vw, 1400px" />    </figure><!-- .post-thumbnail -->

            
            <header class="post-header">
            
                <h1 class="post-title single-title">INTERVISTA &#8211; Samuele (LeU): &#8220;Puntiamo alla doppia cifra. Nei collegi uninominali non porteremo via voti al Pd, i nostri elettori non lo avrebbero mai votato&#8221;</h1>

                <div class="post-header-meta">

                                        <span class="meta-time">
                        <time datetime="2018-01-07T23:08:09+00:00">Pubblicato il 7 gennaio 2018</time>
                    </span><!-- .meta-date -->
                    
                    
                    
                </div><!-- .post-header-meta -->

            </header><!-- .post-header -->
            
            <div class="single-body">
                
                                
                                
                <div class="entry-content">
                    <div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.alicenonlosa.it/272048/intervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato/" data-a2a-title="INTERVISTA – Samuele (LeU): “Puntiamo alla doppia cifra. Nei collegi uninominali non porteremo via voti al Pd, i nostri elettori non lo avrebbero mai votato”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.alicenonlosa.it%2F272048%2Fintervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato%2F&amp;linkname=INTERVISTA%20%E2%80%93%20Samuele%20%28LeU%29%3A%20%E2%80%9CPuntiamo%20alla%20doppia%20cifra.%20Nei%20collegi%20uninominali%20non%20porteremo%20via%20voti%20al%20Pd%2C%20i%20nostri%20elettori%20non%20lo%20avrebbero%20mai%20votato%E2%80%9D" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.alicenonlosa.it%2F272048%2Fintervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato%2F&amp;linkname=INTERVISTA%20%E2%80%93%20Samuele%20%28LeU%29%3A%20%E2%80%9CPuntiamo%20alla%20doppia%20cifra.%20Nei%20collegi%20uninominali%20non%20porteremo%20via%20voti%20al%20Pd%2C%20i%20nostri%20elettori%20non%20lo%20avrebbero%20mai%20votato%E2%80%9D" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.alicenonlosa.it%2F272048%2Fintervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato%2F&amp;linkname=INTERVISTA%20%E2%80%93%20Samuele%20%28LeU%29%3A%20%E2%80%9CPuntiamo%20alla%20doppia%20cifra.%20Nei%20collegi%20uninominali%20non%20porteremo%20via%20voti%20al%20Pd%2C%20i%20nostri%20elettori%20non%20lo%20avrebbero%20mai%20votato%E2%80%9D" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p style="text-align: justify;"><em>Intervista a Francesco Samuele, membro del coordinamento provinciale di Articolo Uno &#8211; MDP e delegato nazionale di Liberi e Uguali, la nuova formazione politica guidata da Laura Boldrini e Pietro Grasso.</em></p>
<p style="text-align: justify;"><span id="more-272048"></span></p>
<p style="text-align: justify;"><strong>Il Pd è dato in crisi nei sondaggi, Liberi ed Uguali intorno al 7%. Ti aspettavi questi numeri?</strong></p>
<p style="text-align: justify;">Il dato del PD era ampiamente prevedibile, certo: il partito di Renzi paga la voragine apertasi con buona parte del suo elettorato tradizionale, conseguenza delle disastrose scelte fatte in particolare negli ultimi anni e solo parzialmente compensate da scelte, oltretutto timide, in tema di diritti civili. Per capirci: non puoi pretendere di avere i voti del popolo di sinistra facendo le unioni civili, quando nel contempo vari Jobs Act, Buona scuola, Sblocca Italia, solo per fare degli esempi. Sul dato di LeU, invece, credo che il 7% sia solo un buon punto di partenza: l’obiettivo è la doppia cifra.</p>
<p style="text-align: justify;"><strong>A livello provinciale vi siete riusciti ad organizzare? In che modo?</strong></p>
<p style="text-align: justify;">In novembre le tre forze costituenti (Articolo Uno-MDP, Sinistra Italiana e Possibile) hanno costituito un gruppo di lavoro permanente ed organizzato un’assemblea aperta, anche a non iscritti alle tre forze, che ha riscosso ampio interesse. Molti erano, infatti, i partecipanti non iscritti ad alcun partito che hanno sottoscritto il manifesto fondativo. L’assemblea ha poi individuato un gruppo di persone, dei delegati, che rappresentano la Provincia a livello regionale e nazionale.</p>
<p style="text-align: justify;"><strong>C&#8217;è compatibilità politica tra LeU e M5S?</strong></p>
<p style="text-align: justify;">In questo momento la distanza è siderale. LeU non nasce, però, come forza politica testimoniale ma, al contrario, come forza innervata da un grande senso di responsabilità, seppur ferma sui contenuti. Per questo, incontreremo il Presidente incaricato da Mattarella per la formazione del governo post voto portando le nostre idee e le nostre proposte. Vedremo se ci sarà la disponibilità a recepirle. Contribuire eventualmente ad un’alleanza di governo deve essere il mezzo per produrre la forte inversione di rotta che auspichiamo e non certo una scorciatoia per ricavare qualche poltrona. Il governo come mezzo, non come fine insomma.</p>
<p style="text-align: justify;"><strong>A proposito di inversione di rotta, a livello di contenuti, quali sono i cavalli di battaglia di LeU?</strong></p>
<p style="text-align: justify;">Noi di Liberi e Uguali non proporremo soluzioni irrealizzabili, ma alcune esigenze prima di tutto sociali sono irrinunciabili. Per questo Paese serve, prima di tutto, un Piano di sostenibilità ambientale che metta al centro la messa in sicurezza del territorio, a partire dalle scuole. Con un vero piano, infatti, cogli i classici due piccioni con una fava: da un lato consenti ai tuoi cittadini di vivere in un ambiente salubre e sicuro, investendo in prevenzione per evitare gli sprechi e le inefficienze della ricostruzione, dall’altro, crei davvero decine, centinaia di migliaia di posti di lavoro stabili.<br />
Serve poi un piano per il Welfare che ripensi a quanto è cambiata la vita di donne e uomini. Non bonus bebè, ma un piano straordinario di asili e orari flessibili per i genitori. Il riconoscimento dei diritti dei caregiver non può essere più rinviato: sono oltre tre milioni le donne e gli uomini che, in Italia si prendono cura di un familiare perché lo Stato e gli Enti locali si sono progressivamente ritirati da questo ruolo. Si tratta di donne ed uomini che fanno rinunce e sacrifici e, che per questo, devono essere affiancate ed aiutate, anche economicamente.</p>
<p style="text-align: justify;">Vanno poi riconosciuti pieni diritti a milioni di persone, prima di tutto giovani, nella morsa della precarietà. L’abolizione del Jobs Act e la reintroduzione dell’articolo 18 estendendolo anche alle aziende al di sotto dei 15 dipendenti è solo un tassello: il contratto di lavoro subordinato a tempo determinato deve tornare ad essere la regola ed il tempo determinato l’eccezione. Proponiamo, inoltre, un ulteriore intervento: seguire l’ Islanda nel riconoscimento, per legge, dell’obbligo della perfetta parità retributiva tra uomini e donne.</p>
<p style="text-align: justify;">Ancora, un deciso intervento sul mondo dell’istruzione e della ricerca, per far sì che la scuola sia “buona” nei fatti e non nelle parole e sia garantito a tutti l’accesso al sapere. Per questo proponiamo prima di tutto l’abolizione delle tasse universitarie.</p>
<p style="text-align: justify;">Infine effettiva progressività nella tassazione delle persone fisiche: riduzione delle aliquote per i redditi medio bassi e introduzione di nuove fasce per i redditi medio alti. Non è concepibile, ad esempio, che sui redditi oltre i 28.000 euro l’aliquota Irpef passi dal 27% al 38%. L’incremento deve essere molto più graduale. Nel contempo, va introdotta una patrimoniale sui grandi patrimoni, come avviene in buona parte d’Europa. In Francia l’imposta è dello 0,55% per i patrimoni sopra i 780.000 euro, per poi crescere con l’incremento del patrimonio tassabile. Da noi si potrebbe partire, ad esempio, dal milione di euro. Il gettito potrebbe essere utilizzato per decisi interventi riequilibrativi sul sistema previdenziale e nel ripotenziamento del sistema di welfare.</p>
<p style="text-align: justify;"><strong>Come selezionerete i candidati nei collegi uninominali?</strong></p>
<p style="text-align: justify;">In modo assolutamente trasparente e democratico. I tavoli di lavoro stanno ascoltando le proposte della base e selezionando una rosa di nomi, nel rispetto degli equilibri di genere. I nomi verranno proposti e votati in assemblee aperte a livello regionale. La nostra si terrà martedì 9 a Bologna.</p>
<p style="text-align: justify;"><strong>Come vedi il Pd a Parma? Nei collegi della provincia riusciranno ad essere competitivi? Di certo la presenza dei candidati di LeU non li aiuterà&#8230;</strong></p>
<p style="text-align: justify;">Francamente il tema non mi appassiona affatto. Nei mesi scorsi abbiamo parlato fin troppo del PD e delle possibili alleanze. Ora siamo avversari: ci scontreremo lealmente e vincerà chi sarà più credibile e più vicino ai bisogni del popolo italiano. Porteremo loro via voti? Non credo, il nostro elettore tipo è disgustato dal renzismo e, se non ci fossimo presentati in alternativa, non avrebbe votato o avrebbe espresso un voto di protesta. Per cui, meno male che Liberi ed Uguali c’è!</p>
<p style="text-align: justify;"><em><strong>Andrea Marsiletti</strong></em></p>
<div style="margin:10px 0 10px 0;"><a href="whatsapp://send" data-text="INTERVISTA - Samuele (LeU): "Puntiamo alla doppia cifra. Nei collegi uninominali non porteremo via voti al Pd, i nostri elettori non lo avrebbero mai votato"" data-href="" class="wa_btn wa_btn_l" style="display:none">Share</a></div>                    <div class="clearfix"></div>

                </div><!-- .entry-content -->
                
                
                                    <div class="post-share share-4 single-share">
                        <ul>
                            <li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alicenonlosa.it%2F272048%2Fintervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato%2F&p[images][0]=http://www.alicenonlosa.it/wp-content/uploads/2018/01/samuele.jpg" title="Facebook" class="share"><span>Facebook</span></a></li>
                    <li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.alicenonlosa.it%2F272048%2Fintervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato%2F&amp;text=INTERVISTA+%E2%80%93+Samuele+%28LeU%29%3A+%E2%80%9CPuntiamo+alla+doppia+cifra.+Nei+collegi+uninominali+non+porteremo+via+voti+al+Pd%2C+i+nostri+elettori+non+lo+avrebbero+mai+votato%E2%80%9D" title="Twitter" class="share"><span>Twitter</span></a></li>
                    <li class="li-google-plus"><a data-href="https://plus.google.com/share?url=http%3A%2F%2Fwww.alicenonlosa.it%2F272048%2Fintervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato%2F" title="Google+" class="share"><span>Google</span></a></li>
                    <li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li>
                        </ul>
                    </div><!-- .post-share -->
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    

                        

            
            
            
<div id="comments" class="comments-area">

	
			<h2 class="comments-title"><span>
					</span></h2>

		<ol class="commentlist">
					<li id="comment-16240" class="comment even thread-even depth-1">
			<article id="div-comment-16240" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />						<b class="fn">Liam</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.alicenonlosa.it/272048/intervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato/#comment-16240">
							<time datetime="2018-01-08T00:02:38+00:00">
								8 gennaio 2018							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Se LeU schiera nei collegi il tridente Bernazzoli-Peri-Garbi  non ce n&#8217;è più per nessuno.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.alicenonlosa.it/272048/intervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato/?replytocom=16240#respond' onclick='return addComment.moveForm( "div-comment-16240", "16240", "respond", "272048" )' aria-label='Rispondi a Liam'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-16239" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-16239" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />						<b class="fn">bene informato</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.alicenonlosa.it/272048/intervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato/#comment-16239">
							<time datetime="2018-01-07T23:50:25+00:00">
								7 gennaio 2018							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Si dice che Bernazzoli sarà candidato al senato contro Pagliari?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.alicenonlosa.it/272048/intervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato/?replytocom=16239#respond' onclick='return addComment.moveForm( "div-comment-16239", "16239", "respond", "272048" )' aria-label='Rispondi a bene informato'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-16238" class="comment even thread-even depth-1">
			<article id="div-comment-16238" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />						<b class="fn">Nicodemo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.alicenonlosa.it/272048/intervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato/#comment-16238">
							<time datetime="2018-01-07T23:45:57+00:00">
								7 gennaio 2018							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Samuele, le novità della politica sarebbero bersani e d&#8217;alema, che sono così impresentabili che si nascondono.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.alicenonlosa.it/272048/intervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato/?replytocom=16238#respond' onclick='return addComment.moveForm( "div-comment-16238", "16238", "respond", "272048" )' aria-label='Rispondi a Nicodemo'>Rispondi</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/272048/intervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.alicenonlosa.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Scrivi un commento…"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" placeholder="Name" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" placeholder="Email" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='272048' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cd23291947" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

                        
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">
    
    <div class="theiaStickySidebar">

                    <div id="widget-area" class="widget-area" role="complementary">
                                <aside id="pro_ads_custom_widgets-11" class="widget pro_ad_adzone"><div  class="paszone_container paszone-container-259938   " id="paszonecont_259938" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-259938 " id="259938" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-259938" style="" ><div class="pasli pasli-259936 "   duration="5000" bid="259936" aid="259938"><a class="wpproaddlink" href="http://www.alicenonlosa.it?pasID=MjU5OTM2&amp;pasZONE=MjU5OTM4" target="_blank" ><img src="http://www.parmadaily.it/wp-content/uploads/2016/03/logo-Parma-Daily.jpg?pas=9465842871801080358" alt="" border="0"  /></a></div></div></div></div></aside><aside id="facebook-2" class="widget widget_facebook"><h3 class="widget-title"><span>Facebook</span></h3><div class="fb-container"><fb:like-box href="https://www.facebook.com/ParmaDaily.it/?fref=ts" width="265" show_faces="false" colorscheme="light" border_color="#000" stream="true" header="false"></fb:like-box></div></aside>                                <div class="gutter-sidebar"></div>
            </div><!-- .widget-area -->
                
    </div>

</div><!-- #secondary -->
        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->




        </div><!-- #wi-main -->

<footer id="wi-footer">
    
        
    <div id="footer-widgets">
        <div class="container">
            <div class="footer-widgets-inner">
                                    
                <div class="footer-col">
                    
                    <aside id="theme-my-login-2" class="widget widget_theme_my_login"><h3 class="widget-title"><span>Log In</span></h3>
<div class="tml tml-login" id="theme-my-login1">
			<form name="loginform" id="loginform1" action="/272048/intervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato/?instance=1" method="post">
		<p class="tml-user-login-wrap">
			<label for="user_login1">Username o E-mail</label>
			<input type="text" name="log" id="user_login1" class="input" value="" size="20" />
		</p>

		<p class="tml-user-pass-wrap">
			<label for="user_pass1">Password</label>
			<input type="password" name="pwd" id="user_pass1" class="input" value="" size="20" autocomplete="off" />
		</p>

		
		<div class="tml-rememberme-submit-wrap">
			<p class="tml-rememberme-wrap">
				<input name="rememberme" type="checkbox" id="rememberme1" value="forever" />
				<label for="rememberme1">Ricordami</label>
			</p>

			<p class="tml-submit-wrap">
				<input type="submit" name="wp-submit" id="wp-submit1" value="Accedi" />
				<input type="hidden" name="redirect_to" value="http://www.alicenonlosa.it/wp-admin/" />
				<input type="hidden" name="instance" value="1" />
				<input type="hidden" name="action" value="login" />
			</p>
		</div>
	</form>
	</div>
</aside>
                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title"><span>Ultimo commento</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Liam</span> su <a href="http://www.alicenonlosa.it/272048/intervista-samuele-leu-puntiamo-alla-doppia-cifra-nei-collegi-uninominali-non-porteremo-via-voti-al-pd-nostri-elettori-non-lo-avrebbero-mai-votato/#comment-16240">INTERVISTA &#8211; Samuele (LeU): &#8220;Puntiamo alla doppia cifra. Nei collegi uninominali non porteremo via voti al Pd, i nostri elettori non lo avrebbero mai votato&#8221;</a></li></ul></aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="search-2" class="widget widget_search"><h3 class="widget-title"><span>Cerca</span></h3><div class="searchform">
    <form role="search" method="get" action="http://www.alicenonlosa.it">
        <input type="text" name="s" class="s" value="" placeholder="Cerca..." />
        <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button>
    </form>
</div><!-- .header-search --></aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Direttore resp.</span></h3>			<div class="textwidget">Andrea Marsiletti</div>
		</aside>                    
                </div><!-- .footer-col -->

                                <div class="clearfix"></div>
                <div class="line line1"></div>
                <div class="line line2"></div>
                <div class="line line3"></div>
            </div><!-- .footer-widgets-inner -->
        </div><!-- .container -->
    </div><!-- #footer-widgets -->
    
        
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                        
                        <div id="footer-social" class="social-list">
                <ul>
                                    <li class="li-facebook-square"><a href="https://www.facebook.com/ParmaDaily.it" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/parmadaily" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/pub/parma-daily/8a/492/259" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                                    </ul>
            </div><!-- #footer-social -->
                        
            
                        <div class="footer-search-container">
                
                <div class="footer-search" id="footer-search">
                    <form action="http://www.alicenonlosa.it" method="get">

                        <input type="text" name="s" class="s" value="" placeholder="Cerca..." />
                        <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                    </form><!-- .searchform -->
                </div><!-- #footer-search -->
            </div><!-- .footer-search-container -->

                        
                        <p class="copyright">Copyright © 2007-2016 ParmaDaily.it - Tutti i diritti riservati. 
Non duplicare o ridistribuire in nessuna forma.</p>
                        
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->

<div id="cookie-law-info-bar"><span>I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.<a href="#" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button" >Chiudi</a> <a href="https://www.iubenda.com/privacy-policy/323810" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Ulteriori Informazioni</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		    <div id="backtotop" class="backtotop">
        <span class="go">Go to</span>
        <span class="top">Top</span>
    </div><!-- #backtotop -->
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.alicenonlosa.it/wp-content/plugins/wp_pro_ad_system/templates/css/wpproadds.min.css?ver=4.6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.alicenonlosa.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Precedente","next":"Successivo"},"enable_sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/themes/fox/js/theme.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/event-post/js/OpenLayers.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eventpost_params = {"imgpath":"http:\/\/www.alicenonlosa.it\/wp-content\/plugins\/event-post\/img\/","maptiles":{"default@osm.org":{"name":"Open Street Map","id":"default@osm.org","urls":["https:\/\/a.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","https:\/\/b.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","https:\/\/c.tile.openstreetmap.org\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"OpenCycleMap":{"name":"Open Cycle Map","id":"OpenCycleMap","urls":["http:\/\/a.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/b.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/c.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>. Tiles courtesy of <a href=\"http:\/\/www.thunderforest.com\/\" target=\"_blank\">Andy Allan<\/a>"},"hot":{"name":"Humanitarian","id":"hot","urls":["https:\/\/tile-a.openstreetmap.fr\/hot\/{z}\/{x}\/{y}.png","https:\/\/tile-b.openstreetmap.fr\/hot\/{z}\/{x}\/{y}.png","https:\/\/tile-c.openstreetmap.fr\/hot\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"mapquest":{"name":"Map Quest","id":"mapquest","urls":["http:\/\/otile1.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile2.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile3.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png"],"attribution":""},"osmfr":{"name":"OSM-fr","id":"osmfr","urls":["https:\/\/a.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","https:\/\/b.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","https:\/\/c.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"2u":{"name":"2u","id":"2u","urls":["http:\/\/a.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/b.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/c.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png"],"attribution":"&copy; <a href=\"\/copyright\">OpenStreetMap<\/a>."},"satelite":{"name":"Satelite","id":"satelite","urls":["http:\/\/otile1-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile2-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile3-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg"],"attribution":""},"toner":{"name":"Toner by Stamen","id":"toner","urls":["http:\/\/a.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/b.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/c.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png"],"attribution":"Map tiles by <a href=\"http:\/\/stamen.com\">Stamen Design<\/a>, under <a href=\"http:\/\/creativecommons.org\/licenses\/by\/3.0\">CC BY 3.0<\/a>. Data by <a href=\"http:\/\/openstreetmap.org\">OpenStreetMap<\/a>, under <a href=\"http:\/\/www.openstreetmap.org\/copyright\">ODbL<\/a>."},"positron":{"name":"Positron","id":"positron","urls":["http:\/\/a.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}.png"],"urls_retina":["http:\/\/a.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}@2x.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}@2x.png","http:\/\/b.basemaps.cartocdn.com\/light_all\/{z}\/{x}\/{y}@2x.png"],"attribution":"&copy; <a href=\"http:\/\/www.openstreetmap.org\/copyright\">OpenStreetMap<\/a> contributors, &copy; <a href=\"https:\/\/carto.com\/attributions\">CARTO<\/a>"},"darkmatter":{"name":"Dark matter","id":"darkmatter","urls":[" http:\/\/a.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}.png"," http:\/\/b.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}.png"," http:\/\/c.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}.png"],"urls_retina":[" http:\/\/a.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}@2x.png"," http:\/\/b.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}@2x.png"," http:\/\/c.basemaps.cartocdn.com\/dark_all\/{z}\/{x}\/{y}@2x.png"],"attribution":"&copy; <a href=\"http:\/\/www.openstreetmap.org\/copyright\">OpenStreetMap<\/a> contributors, &copy; <a href=\"https:\/\/carto.com\/attributions\">CARTO<\/a>"}},"defaulttile":"default@osm.org","zoom":"12","ajaxurl":"http:\/\/www.alicenonlosa.it\/wp-admin\/admin-ajax.php","map_interactions":{"DragRotate":"Drag Rotate","DoubleClickZoom":"Double Click Zoom","DragPan":"Drag Pan","PinchRotate":"Pinch Rotate","PinchZoom":"Pinch Zoom","KeyboardPan":"Keyboard Pan","KeyboardZoom":"Keyboard Zoom","MouseWheelZoom":"Mouse Wheel Zoom","DragZoom":"Drag Zoom"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/event-post/js/eventpost.min.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.alicenonlosa.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alicenonlosa.it/wp-content/plugins/wp_pro_ad_system/templates/js/wppas.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=1.0#xfbml=1'></script>
	<style>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</style>
	<div style='display:none'>
		<div id="vgis_popup" style="width: 950px; height: 440px; position: relative; overflow: hidden">
			<div style="width: 640px;height: 420px; float: left; padding: 10px 0 10px 10px;">
				<select name="vgisimgsz" id="vgisimgsz" class="vgis-select">
					<option value="">All size</option>
					<option value="icon">icon</option>
					<option value="small">small</option>
					<option value="medium">medium</option>
					<option value="large">large</option>
					<option value="xlarge">xlarge</option>
					<option value="xxlarge">xxlarge</option>
					<option value="huge">huge</option>
				</select>
				<select name="vgisimgtype" id="vgisimgtype" class="vgis-select">
					<option value="">All type</option>
					<option value="face">face</option>
					<option value="photo">photo</option>
					<option value="clipart">clipart</option>
					<option value="lineart">lineart</option>
				</select>
				<select name="vgisfiletype" id="vgisfiletype" class="vgis-select">
					<option value="">All file type</option>
					<option value="jpg">jpg</option>
					<option value="png">png</option>
					<option value="gif">gif</option>
					<option value="bmp">bmp</option>
				</select>
				<select name="vgisimgc" id="vgisimgc" class="vgis-select">
					<option value="">Colorization</option>
					<option value="gray">gray</option>
					<option value="color">color</option>
				</select>
				<select name="vgisimgcolor" id="vgisimgcolor" class="vgis-select">
					<option value="">All color</option>
					<option value="black">black</option>
					<option value="blue">blue</option>
					<option value="brown">brown</option>
					<option value="gray">gray</option>
					<option value="green">green</option>
					<option value="orange">orange</option>
					<option value="pink">pink</option>
					<option value="purple">purple</option>
					<option value="red">red</option>
					<option value="teal">teal</option>
					<option value="white">white</option>
					<option value="yellow">yellow</option>
				</select>
				<select name="vgissafe" id="vgissafe" class="vgis-select">
					<option value="">Safe search</option>
					<option value="active">active</option>
					<option value="moderate">moderate</option>
					<option value="off">off</option>
				</select>

				<div style="width:98%; display: inline-block; margin-top: 5px; height:28px; line-height: 28px;"><span
						style="float:left; margin-right: 10px;"><input name="vgiscc" id="vgiscc" type="checkbox"
				                                                       class="vgis-checkbox"/> Only Creative Commons</span>
					<input type="text" id="vgisinput" name="vgisinput" value=""
					       class="vgis-input vgis-input-normal" placeholder="keyword"/>
					<input type="button" id="vgissearch" class="vgis-button" value="Search"/>
					<span id="vgisspinner" style="display:none" class="vgis-loading"> </span></div>
				<div id="vgis-container" class="vgis-container"><br/><br/>WARNING: All images from Google Images
					(http://www.google.com/images) have reserved rights, so don't use images without license! Author of
					plugin are not liable for any damages arising from its use.
				</div>
				<div id="vgis-page" class="vgis-page"></div>
			</div>
			<div
				style="width: 274px; height: 420px; position: absolute; top: 0; right: 0; padding: 10px; border-left: 1px solid #ddd;background: #fcfcfc; box-sizing: content-box !important;">
				<div id="vgis-use-image" class="vgis-use-image">
					<div class="vgis-right" style="height: 366px; overflow-y: auto; overflow-x: hidden">
						<table class="vgis-table">
							<tr class="vgis-tr">
								<td colspan="2" class="vgis-td">
									<div class="vgis-item-single" id="vgis-view" style="margin-right: 20px;"></div>
								</td>
							</tr>
							<tr class="vgis-tr">
								<td class="vgis-td">Title</td>
								<td class="vgis-td"><input type="text" id="vgis-title" value="" class="vgis-input"
								                           placeholder="title"/>
								</td>
							</tr>
							<tr>
								<td class="vgis-td">Caption</td>
								<td class="vgis-td"><textarea id="vgis-caption" name="vgis-caption"
								                              class="vgis-textarea"></textarea>
								</td>
							</tr>
							<tr>
								<td class="vgis-td">File name</td>
								<td class="vgis-td">
									<select name="vgis-filename" id="vgis-filename" class="vgis-select">
										<option value="0">Keep original file name</option>
										<option value="1">Generate from title</option>
									</select>
								</td>
							</tr>
							<tr>
								<td class="vgis-td">Size</td>
								<td class="vgis-td"><input type="text" id="vgis-width" value="0"
								                           class="vgis-input vgis-input-small"
								                           placeholder="width"/>
									<input
										type="text" id="vgis-height" value="0" class="vgis-input vgis-input-small"
										placeholder="height"/>
								</td>
							</tr>
							<tr>
								<td class="vgis-td">Alignment</td>
								<td class="vgis-td">
									<select name="vgisalign" id="vgisalign" class="vgis-select">
										<option value="alignnone">None</option>
										<option value="alignleft">Left</option>
										<option value="alignright">Right</option>
										<option value="aligncenter">Center</option>
									</select>
								</td>
							</tr>
							<tr>
								<td class="vgis-td">Link to</td>
								<td class="vgis-td">
									<select name="vgislink" id="vgislink" class="vgis-select">
										<option value="0">None</option>
										<option value="1">Original site</option>
										<option value="2">Original image</option>
									</select>
								</td>
							</tr>
							<tr>
								<td class="vgis-td">&nbsp;</td>
								<td class="vgis-td"><input name="vgisblank" id="vgisblank" type="checkbox"
								                           class="vgis-checkbox"/> Open
									new
									windows
								</td>
							</tr>
							<tr>
								<td class="vgis-td">&nbsp;</td>
								<td class="vgis-td"><input name="vgisnofollow" id="vgisnofollow" type="checkbox"
								                           class="vgis-checkbox"/>
									Rel
									nofollow
								</td>
							</tr>
						</table>
					</div>
					<p class="vgis-p" style="margin-top: 20px;">
						<input type="hidden" id="vgis-site" value=""/>
						<input type="hidden" id="vgis-url" value=""/>
						<input type="hidden" id="vgis-eid" value=""/>
						<input type="button" id="vgisinsert" class="vgis-button" value="Insert"/>
						<input type="button" id="vgissave" class="vgis-button-disable" value="Save & Insert"
						       onclick="javascript:alert('This feature is only available in Premium Version\nBuy it on http://dunghv.com');"/>
						<input type="button" id="vgisfeatured" class="vgis-button" value="Set Featured"/>
					</p>

					<div style="display:inline-block">
						<span class="vgis-loading" id="vgisnote"
						      style="margin-top: 4px; display:none">Saving image to Media Library...</span>
						<span id="vgiserror"></span>
					</div>
				</div>
			</div>
		</div>
	</div>
	<script>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</script>

</body>
</html>